<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if !(IE 6) & !(IE 7) & !(IE 8)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<title>the knack | the m john harrison blog</title>

	<link rel="pingback" href="https://ambientehotel.wordpress.com/xmlrpc.php" />
	<!--[if lt IE 9]>
		<script src="https://s2.wp.com/wp-content/themes/pub/manifest/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="the m john harrison blog &raquo; Feed" href="https://ambientehotel.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="the m john harrison blog &raquo; Comments Feed" href="https://ambientehotel.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="the m john harrison blog &raquo; the knack Comments Feed" href="https://ambientehotel.wordpress.com/2018/10/18/the-knack/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJx9kNEOwjAIRX/Iii5O44PxW9qOTbS0ZHRZ9vd2LsZEzV4IkHuAC4xifIoZYwYejISho6gwik9slCng9FVtveoG/mOBHqhwxyzWP8yr+pG7kLrPntQ3tlHoQnI2rI2m2FKkPEG+IZclMjhgG6lFzWucTz2WPovNs4KxIYuhjIirGMvxTc3prfhZdb68yDnpUdWUyDSwWW794f5YAM1TwFl55cu+rg6n43lX1fcnv8qb+g==?cssminify=yes' type='text/css' media='all' />
<!--[if IE 7]>
<link rel='stylesheet' id='manifest-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/manifest/css/style_ie.css?ver=4.9.8' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9jEEOwjAMBD9EsAqlnBBvCcFEBieuakcRvyeoQqKX3Ha0Owt1dkGyYTZIxc1cImWFSveIpoCltfIidOwrGKaZvaGC2ptxH1R30D9QCeTZUZtsYZUJstha/kLvNaI4luCNJG/APdjT0lMXvLHEFiO01R9+pWu6DKfDeTqOwzg9P7aaZwg=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/actionbar/actionbar.css,/wp-content/themes/h4/global.css?m=1516985148j&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ambientehotel.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='a trajectory of&nbsp;relapse' href='https://ambientehotel.wordpress.com/2018/10/14/a-trajectory-of-relapse/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://ambientehotel.wordpress.com/2018/10/18/the-knack/" />
<link rel='shortlink' href='https://wp.me/pgxF5-3Zy' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fambientehotel.wordpress.com%2F2018%2F10%2F18%2Fthe-knack%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fambientehotel.wordpress.com%2F2018%2F10%2F18%2Fthe-knack%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="the knack" />
<meta property="og:url" content="https://ambientehotel.wordpress.com/2018/10/18/the-knack/" />
<meta property="og:description" content="The thing I hated most about being a child in the 1950s was that you couldn&#8217;t just open the cupboard. There was a knack to it. There was a knack to everything. Nothing fitted. Nothing worked.…" />
<meta property="article:published_time" content="2018-10-18T13:25:55+00:00" />
<meta property="article:modified_time" content="2018-10-18T16:08:11+00:00" />
<meta property="og:site_name" content="the m john harrison blog" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="the knack" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://ambientehotel.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://ambientehotel.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://ambientehotel.wordpress.com/osd.xml" title="the m john harrison blog" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="the m john harrison blog" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://ambientehotel.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="The thing I hated most about being a child in the 1950s was that you couldn&#039;t just open the cupboard. There was a knack to it. There was a knack to everything. Nothing fitted. Nothing worked. Nothing did what it was designed to do without some further persuasion, the application--the added value--of massively embedded and&hellip;" />
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'manifest', amp: false, siteid: 8982, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://ambientehotel.wordpress.com/2018/10/18/the-knack/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-15348 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">

<div id="site-wrapper">
	<h1 class="vcard author" id="site-title"><a href="https://ambientehotel.wordpress.com/" title="Home" class="fn">the m john harrison blog</a></h1>
	<nav id="main-nav">
			<ul>
		<li class="page_item page-item-2"><a href="https://ambientehotel.wordpress.com/about/">About</a></li>
<li class="page_item page-item-14855"><a href="https://ambientehotel.wordpress.com/the-crisis/">The Crisis</a></li>
<li class="page_item page-item-14547"><a href="https://ambientehotel.wordpress.com/you-should-come-with-me-now/">You Should Come With Me&nbsp;Now</a></li>
	</ul>
	</nav>
		<div id="site-description">
			</div>

<div id="core-content">


	
<div class="post-15348 post type-post status-publish format-standard hentry category-uncategorized" id="post-15348">
	<div class="post-content">
		<h3 class="entry-title">the knack</h3>		<h4 class="vcard author">by <span class="fn">uzwi</span></h4>

				<div class="entry-content">
			<p>The thing I hated most about being a child in the 1950s was that you couldn&#8217;t just open the cupboard. There was a knack to it. There was a knack to everything. Nothing fitted. Nothing worked. Nothing did what it was designed to do without some further persuasion, the application&#8211;the added value&#8211;of massively embedded and localised knowledge you didn&#8217;t have. There was a knack to opening it and a knack to closing it again. There was a knack to winding it up, or getting it to actually supply electricity to the bulb or stick to the inner tube. It was just a knack. There was a knack to getting it started in the morning. If you didn&#8217;t have the knack, you were already in arrears. Your place in the hierarchy was low. The reproducible was, for you, non-reproducible. This wasn&#8217;t just some door your father had bodged, some deflated bike tyre that would inflate for everyone in the family but you. It turned out to be everything. Entire factories&#8211;transport infrastructures&#8211;entire industries&#8211;depended on people who had got the knack of not very well designed, not very reliable machinery. School was learning that to &#8220;to learn&#8221; meant to learn the knack. There were apprenticeships that taught only the knack, and indeed knackism. Entire disciplines&#8211;like toolmaking and all kinds of assembly&#8211;were run by instinct and by eye; they were run on, fucked up and then solved by the knack. In fact they had been <em>devised</em> to run on the knack; it was built-in, it was the crap code that lay underneath everything. Once you got the knack of it, you were fine. Until I found language I never got a knack. But I expect you knew that. A weird side effect of growing up without the knack was that I came to loathe even slightly broken or inefficient stuff and now have difficulty keeping it near me. I understand the problematics of throwaway tech, but I&#8217;m afraid understanding them won&#8217;t cure the neurosis. Next: rationing, especially of chocolate.</p>
<div id="atatags-370373-5bcb63a69ce89">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5bcb63a69ce89', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942-5bcb63a69cec0">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942-5bcb63a69cec0',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160-5bcb63a69cec2">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160-5bcb63a69cec2',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
				
			</div>
		</div>					</div>
	</div>
	<div class="post-meta">
						<div class="post-date"><span>Published:</span> <abbr class="published" title="2018-10-18T14:25:55+0100"><a href="https://ambientehotel.wordpress.com/2018/10/18/">October 18, 2018</a></abbr></div>
		<div class="categories"><span>Filed Under:</span> <a href="https://ambientehotel.wordpress.com/category/uncategorized/" rel="category tag">Uncategorized</a></div>
			</div>
</div>
	<div id="comments">
	
			<h3 id="comments">11 Comments to &#8220;the knack&#8221;</h3>

		<div class="navigation">
			<div class="alignleft"></div>
			<div class="alignright"></div>
		</div>

		<ol class="commentlist">
				<li class="comment byuser comment-author-anzanhoshin even thread-even depth-1 highlander-comment" id="comment-9744">
				<div id="div-comment-9744" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">anzanhoshin</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://ambientehotel.wordpress.com/2018/10/18/the-knack/#comment-9744">
			October 18, 2018 at 5:08 pm				</a>
						</div>

		<p>What tech stuff is not broken? I prefer Linux because then I can at least learn the knack of fixing it. Tech stuff that appears not to be broken breaks the knack of recognizing what is broken. In the end, perhaps there is only the knackering.</p>

		
				</div>
				</li><!-- #comment-## -->
		<li class="comment byuser comment-author-uzwi bypostauthor odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-9745">
				<div id="div-comment-9745" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">uzwi</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://ambientehotel.wordpress.com/2018/10/18/the-knack/#comment-9745">
			October 18, 2018 at 5:18 pm				</a>
						</div>

		<p>I&#8217;d had it with all that by the age of seven or sooner. I could see which way it was going. It left its mark on me as a deep and presiding depression. Except for language, I never got the knack of getting the knack. For some of us age is just such a fantastic relief from all that: if I want to I can just set fire to an ill-fitting shirt button, you see, or the whole shirt, &amp; don&#8217;t have to sit there listening to lessons about patience &amp; getting the knack.</p>
<p>What&#8217;s Linux, by the way? Just joking.</p>

		
				</div>
				</li><!-- #comment-## -->
		<li class="comment byuser comment-author-anzanhoshin even thread-even depth-1 highlander-comment" id="comment-9746">
				<div id="div-comment-9746" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">anzanhoshin</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://ambientehotel.wordpress.com/2018/10/18/the-knack/#comment-9746">
			October 18, 2018 at 5:42 pm				</a>
						</div>

		<p>Buttons are a broken and malicious technology designed to afflict the aged progressively until they agree to clambour aboard the ice floe or join the asteroid mining crew.</p>

		
				</div>
				</li><!-- #comment-## -->
		<li class="comment byuser comment-author-uzwi bypostauthor odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-9747">
				<div id="div-comment-9747" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">uzwi</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://ambientehotel.wordpress.com/2018/10/18/the-knack/#comment-9747">
			October 18, 2018 at 6:01 pm				</a>
						</div>

		<p>Quite the reverse. Knack-based systems are designed to afflict the young, not the old. Age is, as I said, the relief from all that. No longer any need to pretend, the way the four and the fourteen year old are forced to pretend, that the patient acquisition of the knack is the central exercise of a natural epistemology, an inevitable way of gaining knowledge &amp; exercising agency. As you get older you simply begin to expect things to work, and you stop investing your patience &amp; your intelligence in things (or, for that matter, ideas) that don&#8217;t.</p>

		
				</div>
				</li><!-- #comment-## -->
		<li class="comment byuser comment-author-anzanhoshin even thread-even depth-1 highlander-comment" id="comment-9748">
				<div id="div-comment-9748" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">anzanhoshin</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://ambientehotel.wordpress.com/2018/10/18/the-knack/#comment-9748">
			October 18, 2018 at 7:23 pm				</a>
						</div>

		<p>Ah, I see. So not the lack of the knack but the nock that clicks the nib that writes does the needful.</p>

		
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-9750">
				<div id="div-comment-9750" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Toussaint</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://ambientehotel.wordpress.com/2018/10/18/the-knack/#comment-9750">
			October 18, 2018 at 11:29 pm				</a>
						</div>

		<p>Not so sure the knack is a thing of the past, as such. As an &#8216;aesthetic,&#8217; which is of course the wrong word, it is still accessible for those who can&#8217;t afford anything better.</p>
<p>It may be an income bracket. Above a certain range, one has proved one&#8217;s moral worth, and can now purchase goods (even if second hand) which serve the stated purpose acceptably, little or no knack required. Knowing what to buy, or being able to buy, the only admission criteria. One can learn all of that without realising.</p>
<p>Sometimes I&#8217;m inclined to believe that such things are designed by a higher intelligence, not to work acceptably so much as to train humans in particular path ways of thinking. Microsoft only the most visible intimation of this other intelligence.</p>
<p>That it doesn&#8217;t supply what it&#8217;s users want exactly, isn&#8217;t really relevant. It works. But to get from it what one suspects is possible requires the knack. It has functions that aren&#8217;t needed, leads users through a maze to the inevitable conclusion that other functions would be much more desirable, and assures them by it&#8217;s prevalence that learning to think like it&#8217;s designers may be the only way to succeed, to be found worthy. But by whom? Using something else entirely feels like defeat and is certainly impractcal. All this is really metaphor.</p>
<p>This latter point is perhaps the hidden design of the modern world. Accept, learn the knack, be accepted. Train oneself in the arcane aesthetic of how one believes it might work (not a science or a skill, definitely an art) or be relegated to the shelf of forgotten things, accessible only by a dead escalator lit by flickering CRT monitors at the end of a disused street somewhere in Wrexham. No further locational details disclosed.</p>

		
				</div>
				</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1 highlander-comment" id="comment-9761">
				<div id="div-comment-9761" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">shem</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://ambientehotel.wordpress.com/2018/10/18/the-knack/#comment-9761">
			October 19, 2018 at 6:36 am				</a>
						</div>

		<p>I feel this explains one aspect of my struggle with a 1952 Royal Enfield. Devised to run on a knack indeed. But its failing mechanisms could be mended with progressively wilder contraptions. When I bought it, it had an old sock in place of the oil filter.</p>

		
				</div>
				</li><!-- #comment-## -->
		<li class="comment byuser comment-author-iotar odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-9765">
				<div id="div-comment-9765" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn"><a href='http://cafenonstop.wordpress.com' rel='external nofollow' class='url'>iotar</a></cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://ambientehotel.wordpress.com/2018/10/18/the-knack/#comment-9765">
			October 19, 2018 at 10:45 am				</a>
						</div>

		<p>I feel that The Knack is live and well in the 21st Century and my relationship to it is ambivalent.</p>
<p>The backstory is eight years as an AV technician. An occupation that functions through the acquisition of numerous knacks, because the technology involved is idiosyncratic. While the user interfaces of more generic devices might tend toward a slickness of design that gives an illusion of intuitiveness, more specialised equipment tends to drag back towards a hundred local solutions. Our ongoing task was to streamline these interfaces where possible so that academics would leave stuff alone and just allow it to work. This usually involved covering up or locking away anything that wasn&#8217;t as simple as an on/off button. And even those in many cases. However in the thousand instances where this wasn&#8217;t possible, it was a matter of knowing the knack and trying to respond appropriately without embarrassing or upstaging the academics, or worse management. </p>
<p>Of course the irony of the situation was that these thousand instances where the knack was necessary were what kept us in a job. Managers dreamed of a fully streamlined solution where things would just run themselves, but where bad contractor installations and an industry dedicated to specialised equipment are part of the equation, often all that was keeping the slick illusion of corporate efficiency running was a guy with a remote control getting in there fast and unbolloxing the system every fifteen minutes. </p>
<p>So I guess my contention is that the further we move from consumer gadgets, the veneer of user experience is stripped away to reveal a thousand bodges, ten thousand cupboards that require a local knowledge of sweet spots and microclimates, and suddenly that overall crapness of the 50s never really went away. The bricoleur thrives through developing a feel for that, but is in the end exploited further up the food chain by someone who understands the knack of how to lever open the bigger cookie cupboards of management and corporate funding. </p>
<p>And sure, on another level, the English language is one of the most knack-driven economies there is. At some point you found that this particular cookie jar could be accessed and the rest is history. </p>
<p>My concern is that once every knack is ironed out of the machinery and we&#8217;re all streamlined out of employment, unless some enlightened soul is kind enough to install a luxury fully-automated communism, we&#8217;re all superfluous to requirements.		</p>

		
				</div>
				</li><!-- #comment-## -->
		<li class="comment byuser comment-author-uzwi bypostauthor even thread-even depth-1 highlander-comment" id="comment-9767">
				<div id="div-comment-9767" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">uzwi</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://ambientehotel.wordpress.com/2018/10/18/the-knack/#comment-9767">
			October 19, 2018 at 11:19 am				</a>
						</div>

		<p>hi, shem: the whole of the 50s &amp; most of the 60s seemed like a constant struggle with a 1952 Enfield. Even the weather. Brilliant.</p>

		
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-9768">
				<div id="div-comment-9768" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Tom Baxter</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://ambientehotel.wordpress.com/2018/10/18/the-knack/#comment-9768">
			October 19, 2018 at 11:28 am				</a>
						</div>

		<p>Reading this and flashing back to my father attempting to start his Morris Marina on a damp morning. The acme of knackism, the effort required to commence and sustain movement, with that unhappy thing, was like urban voodoo to my five year old eyes..</p>

		
				</div>
				</li><!-- #comment-## -->
		<li class="comment byuser comment-author-cateterwilliger even thread-even depth-1 highlander-comment" id="comment-9787">
				<div id="div-comment-9787" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn"><a href='http://cateterwilliger.wordpress.com' rel='external nofollow' class='url'>Cate</a></cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://ambientehotel.wordpress.com/2018/10/18/the-knack/#comment-9787">
			October 20, 2018 at 3:37 pm				</a>
						</div>

		<p>Really enjoyed this sharp reflection on &#8220;the knack,&#8221; one of those assets we all understand, struggle to articulate and wish, more often, we possessed. And I loved your last line about what&#8217;s to come; it has a random feel that delights.</p>

		
				</div>
				</li><!-- #comment-## -->
		</ol>

		<div class="navigation">
			<div class="alignleft"></div>
			<div class="alignright"></div>
		</div>
 	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/10/18/the-knack/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://ambientehotel.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="8adc9e1b69" /><input type="hidden" name="_wp_http_referer" value="/2018/10/18/the-knack/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fambientehotel.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google+ account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='15348' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b77ac0faa2" /></p>
<input type="hidden" name="genseq" value="1540055974" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="82"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p></div>
	<div class="navigation">
		<div class="prev"><a href="https://ambientehotel.wordpress.com/2018/10/14/a-trajectory-of-relapse/" rel="prev">&laquo; Previous Post</a></div>
		<div class="next"></div>
	</div>


</div><!-- #core-content -->


</div><!-- #site-wrapper -->

<div id="footer">

	
<div id="supplementary" class="one">

		<div id="first" class="widget-area" role="complementary">
		<aside id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://ambientehotel.wordpress.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></aside><aside id="twitter-3" class="widget widget_twitter"><h4 class="widget-title"><a href='http://twitter.com/mjohnharrison'>Mike Harrison</a></h4><ul class='tweets'>
			<li>
				don&#039;t like <a href="https://twitter.com/MrTimDunn/status/1053381006886125570"> twitter.com/MrTimDunn/stat…</a> 				<a href="http://twitter.com/mjohnharrison/statuses/1053683236788977664" class="timesince">55&nbsp;minutes&nbsp;ago</a>
			</li>

			
			<li>
				Thread. <a href="https://twitter.com/SarahGPerry/status/1053593878065020928"> twitter.com/SarahGPerry/st…</a> 				<a href="http://twitter.com/mjohnharrison/statuses/1053604075789520897" class="timesince">6&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				Thread... <a href="https://twitter.com/arrroberts/status/1053594791664070656"> twitter.com/arrroberts/sta…</a> 				<a href="http://twitter.com/mjohnharrison/statuses/1053596443515195392" class="timesince">6&nbsp;hours&nbsp;ago</a>
			</li>

			</ul><a href="http://twitter.com/mjohnharrison"  class='twitter-follow-button' data-show-count='false' data-link-color='#9c8a6a' data-text-color='#444444'>Follow @mjohnharrison</a></aside><aside id="blog_subscription-3" class="widget widget_blog_subscription"><h4 class="widget-title"><label for="subscribe-field">Email Subscription</label></h4>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
<p>Join 733 other followers</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="3942647"/>
						<input type="hidden" name="source" value="https://ambientehotel.wordpress.com/2018/10/18/the-knack/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="514c7932f0" />						<input type="submit" value="Sign me up!" />
					</p>
				</form>
			
</aside><aside id="linkcat-1356" class="widget widget_links"><h4 class="widget-title">Blogroll</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://1001.net.au/">1001 nights cast</a></li>
<li><a href="http://ablersite.org/">abler (sara hendren)</a></li>
<li><a href="http://wn.com/absurdist_fiction?orderby=relevance&#038;upload_time=today">absurdist fiction</a></li>
<li><a href="http://adamlong.blogspot.com/">adam long</a></li>
<li><a href="http://europrogovision.blogspot.com/">adam roberts</a></li>
<li><a href="http://africanalchemy.wordpress.com/">african alchemy</a></li>
<li><a href="http://alanwallwriter.blogspot.com/p/about.html">alan wall</a></li>
<li><a href="http://thisrecording.com/">alex carnevale, this recording</a></li>
<li><a href="http://www.anatomyofnorbiton.org/">anatomy of norbiton</a></li>
<li><a href="http://andrewgallix.com/">andrew gallix</a></li>
<li><a href="http://overnighttomanydistantcities.blogspot.com/">andrew mckie</a></li>
<li><a href="http://arcfinity.tumblr.com/">ARCFINITY</a></li>
<li><a href="http://www.ballardian.com/">ballardian</a></li>
<li><a href="http://baroqueinhackney.wordpress.com/">baroque in hackney</a></li>
<li><a href="http://bensblogredux.wordpress.com/">ben tye, here to go</a></li>
<li><a href="http://www.christopher-priest.co.uk/">christopher priest</a></li>
<li><a href="http://www.clairemassey.co.uk/">claire massey, gathering scraps</a></li>
<li><a href="http://clivehicksjenkins.wordpress.com/">Clive Hicks-Jenkins</a></li>
<li><a href="http://www.cupfoundjo.org/about_us/index.html">CUP Foundation (Jo&#039;s Friends)</a></li>
<li><a href="http://www.soundandfury.org.uk/biographies.html">dan jones @ sound &amp; fury</a></li>
<li><a href="http://www.edwinrostron.com/">edwin rostron</a></li>
<li><a href="http://recommendedreading.tumblr.com/archives">electric literature recommended reading</a></li>
<li><a href="http://www.johncoulthart.com/feuilleton/">feuilleton, jon coulthart</a></li>
<li><a href="http://foggysapphires.wordpress.com/">foggy sapphires</a></li>
<li><a href="http://ghost-light.blogspot.com/">ghost light</a></li>
<li><a href="http://theglasshombre.blogspot.com/">glass hombre</a></li>
<li><a href="http://www.helenmort.com/">Helen Mort</a></li>
<li><a href="http://www.hugoglendinning.com/notebook3.html">hugo glendinning</a></li>
<li><a href="http://www.ian-miller.org/">ian miller</a></li>
<li><a href="http://inthebrake.wordpress.com/">in the brake</a></li>
<li><a href="http://www.cinestatic.com/infinitethought/">infinite thought</a></li>
<li><a href="http://www.jayneannephillips.com/">jayne anne phillips</a></li>
<li><a href="http://jenniferhodgson.blogspot.com/2010/12/this-country.html">jennifer hodgson</a></li>
<li><a href="http://jonathanbarnes.blogspot.co.uk/">Jonathan Barnes</a></li>
<li><a href="http://almostnot.wordpress.com/">julian richards</a></li>
<li><a href="http://junkview.tumblr.com/">junk view</a></li>
<li><a href="https://kaggsysbookishramblings.wordpress.com/">kaggsysbookishramblings</a></li>
<li><a href="http://karimghahwagi.com/">karim ghahwagi</a></li>
<li><a href="http://www.katepullinger.com/blog/">kate pullinger</a></li>
<li><a href="http://savageclown.wordpress.com/">lara pawson unreal</a></li>
<li><a href="http://www.scarecrowcomment.blogspot.com/">Lee Rourke</a></li>
<li><a href="http://www.lydianicholas.com/">lydia nicholas</a></li>
<li><a href="http://markreep.net/Art_of_Mark_Reep/Enter.html">mark reep</a></li>
<li><a href="http://miawolff.com/new/">mia wolff wolff brain</a></li>
<li><a href="http://michaelrosenblog.blogspot.co.uk/">michael rosen blog</a></li>
<li><a href="http://mindslikeknives.blogspot.com/2010/09/nap-of-reason-financial-collapse-and.html">minds like knives</a></li>
<li><a href="http://misterchu.tumblr.com/">mister chu</a></li>
<li><a href="http://municipalarchive.wordpress.com/">municipal archive</a></li>
<li><a href="http://mynervesarebadtonight.com/">My Nerves Are Bad Tonight</a></li>
<li><a href="http://www.nicholasroyle.com/index.html">nicholas royle</a></li>
<li><a href="http://www.ninaallan.co.uk/?page_id=20">nina allan</a></li>
<li><a href="http://notesfornothing.com/">notes for nothing</a></li>
<li><a href="http://notesfromaroom.com/">notes from a room</a></li>
<li><a href="http://0-books.com/obookssite/welcome">O Books</a></li>
<li><a href="http://unlikelyworlds.blogspot.com/">paul mcauley</a></li>
<li><a href="http://pechorinsjournal.wordpress.com/about/">pechorin&#039;s journal</a></li>
<li><a href="http://www.pseudopodium.org/">pseudopodium</a></li>
<li><a href="http://chinamieville.net/">rejectamentalist manifesto</a></li>
<li><a href="http://rhizome.org/editorial/2012/oct/4/inside-prosthetic-imaginary-interview-sara-hendren/">rhizome</a></li>
<li><a href="http://thenewinquiry.com/author/rob/">rob horning/the new inquiry</a></li>
<li><a href="http://scarfolk.blogspot.co.uk/">scarfolk</a></li>
<li><a href="http://simonings.net/">simon ings</a></li>
<li><a href="http://simonneville.blogspot.com/">Simon Neville</a></li>
<li><a href="http://snarkmarket.com/">snarkmarket</a></li>
<li><a href="http://www.stanleyspencer.org.uk/">stanley spencer</a></li>
<li><a href="http://www.theleftroom.co.uk/">steve mosby</a></li>
<li><a href="http://surplusmatter.com/">surplus matter</a></li>
<li><a href="http://perpetualpelerinage.blogspot.co.uk/">Tara Isabella Burton</a></li>
<li><a href="http://anaisninblog.skybluepress.com/tag/deirdre-bair/">the Anais Nin blog</a></li>
<li><a href="http://www.gothic.stir.ac.uk/">the Gothic imagination at the University of Stirling</a></li>
<li><a href="http://theorphan.org/wthwa.html">the orphan</a></li>
<li><a href="http://thepariahssyntax.blogspot.co.uk/">The Pariah&#039;s Syntax</a></li>
<li><a href="http://thismachinekillspurists.blogspot.com/">this machine kills purists</a></li>
<li><a href="http://www.timetchells.com/blogsection/notebook/">tim etchells</a></li>
<li><a href="http://timesflowstemmed.com/">time&#039;s flow stemmed</a></li>
<li><a href="http://tohatchacrow.blogspot.com/">to hatch a crow</a></li>
<li><a href="http://pieceofpaperpress.wordpress.com/">tony white @ piece of paper press</a></li>
<li><a href="http://www.vacuumdays.com/">vacuum days</a></li>
<li><a href="http://vivianmaier.blogspot.com/2009/11/blog-post_03.html">vivian maier</a></li>
<li><a href="http://weirdfictionreview.com/">weird fiction review</a></li>
<li><a href="http://wmcisnowhere.wordpress.com/">wmc is now here</a></li>

	</ul>
</aside>
<aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h4 class="widget-title"></h4><div style="overflow:hidden"><a href="https://ambientehotel.wordpress.com/tag/appearances/" class="tag-cloud-link tag-link-84304 tag-link-position-1" style="font-size: 15.677419354839pt;" aria-label="appearances (20 items)">appearances</a>
<a href="https://ambientehotel.wordpress.com/tag/art/" class="tag-cloud-link tag-link-177 tag-link-position-2" style="font-size: 15.376344086022pt;" aria-label="art (18 items)">art</a>
<a href="https://ambientehotel.wordpress.com/tag/autobiographical-notes/" class="tag-cloud-link tag-link-8475066 tag-link-position-3" style="font-size: 18.913978494624pt;" aria-label="autobiographical notes (55 items)">autobiographical notes</a>
<a href="https://ambientehotel.wordpress.com/tag/autotelia/" class="tag-cloud-link tag-link-29056488 tag-link-position-4" style="font-size: 14.096774193548pt;" aria-label="autotelia (12 items)">autotelia</a>
<a href="https://ambientehotel.wordpress.com/tag/bankers/" class="tag-cloud-link tag-link-417597 tag-link-position-5" style="font-size: 8pt;" aria-label="bankers (1 item)">bankers</a>
<a href="https://ambientehotel.wordpress.com/tag/books-reviews/" class="tag-cloud-link tag-link-140172 tag-link-position-6" style="font-size: 20.268817204301pt;" aria-label="books &amp; reviews (84 items)">books &amp; reviews</a>
<a href="https://ambientehotel.wordpress.com/tag/climbers/" class="tag-cloud-link tag-link-214766 tag-link-position-7" style="font-size: 15pt;" aria-label="climbers (16 items)">climbers</a>
<a href="https://ambientehotel.wordpress.com/tag/country-matters/" class="tag-cloud-link tag-link-6643094 tag-link-position-8" style="font-size: 9.3548387096774pt;" aria-label="country matters (2 items)">country matters</a>
<a href="https://ambientehotel.wordpress.com/tag/crime/" class="tag-cloud-link tag-link-3898 tag-link-position-9" style="font-size: 15.52688172043pt;" aria-label="crime (19 items)">crime</a>
<a href="https://ambientehotel.wordpress.com/tag/dreams/" class="tag-cloud-link tag-link-1547 tag-link-position-10" style="font-size: 15.225806451613pt;" aria-label="dreams (17 items)">dreams</a>
<a href="https://ambientehotel.wordpress.com/tag/empty-space/" class="tag-cloud-link tag-link-1442468 tag-link-position-11" style="font-size: 18.913978494624pt;" aria-label="empty space (55 items)">empty space</a>
<a href="https://ambientehotel.wordpress.com/tag/england/" class="tag-cloud-link tag-link-1311 tag-link-position-12" style="font-size: 16.655913978495pt;" aria-label="england (27 items)">england</a>
<a href="https://ambientehotel.wordpress.com/tag/fantasy/" class="tag-cloud-link tag-link-7224 tag-link-position-13" style="font-size: 18.989247311828pt;" aria-label="fantasy (57 items)">fantasy</a>
<a href="https://ambientehotel.wordpress.com/tag/forced-entertainment/" class="tag-cloud-link tag-link-600142 tag-link-position-14" style="font-size: 8pt;" aria-label="forced entertainment (1 item)">forced entertainment</a>
<a href="https://ambientehotel.wordpress.com/tag/forthcoming/" class="tag-cloud-link tag-link-280278 tag-link-position-15" style="font-size: 16.881720430108pt;" aria-label="forthcoming (29 items)">forthcoming</a>
<a href="https://ambientehotel.wordpress.com/tag/fragments/" class="tag-cloud-link tag-link-246 tag-link-position-16" style="font-size: 17.258064516129pt;" aria-label="fragments (33 items)">fragments</a>
<a href="https://ambientehotel.wordpress.com/tag/get-your-tokens-here/" class="tag-cloud-link tag-link-86141606 tag-link-position-17" style="font-size: 10.258064516129pt;" aria-label="get your tokens here (3 items)">get your tokens here</a>
<a href="https://ambientehotel.wordpress.com/tag/ghosts/" class="tag-cloud-link tag-link-5331 tag-link-position-18" style="font-size: 20.043010752688pt;" aria-label="ghosts (79 items)">ghosts</a>
<a href="https://ambientehotel.wordpress.com/tag/horror/" class="tag-cloud-link tag-link-1252 tag-link-position-19" style="font-size: 18.387096774194pt;" aria-label="horror (47 items)">horror</a>
<a href="https://ambientehotel.wordpress.com/tag/hydrogen-bomb/" class="tag-cloud-link tag-link-1076847 tag-link-position-20" style="font-size: 10.258064516129pt;" aria-label="hydrogen bomb (3 items)">hydrogen bomb</a>
<a href="https://ambientehotel.wordpress.com/tag/imaginary-reviews/" class="tag-cloud-link tag-link-17315383 tag-link-position-21" style="font-size: 14.623655913978pt;" aria-label="imaginary reviews (14 items)">imaginary reviews</a>
<a href="https://ambientehotel.wordpress.com/tag/landscape/" class="tag-cloud-link tag-link-11201 tag-link-position-22" style="font-size: 20.569892473118pt;" aria-label="landscape (93 items)">landscape</a>
<a href="https://ambientehotel.wordpress.com/tag/light/" class="tag-cloud-link tag-link-33210 tag-link-position-23" style="font-size: 15.376344086022pt;" aria-label="light (18 items)">light</a>
<a href="https://ambientehotel.wordpress.com/tag/lists/" class="tag-cloud-link tag-link-1832 tag-link-position-24" style="font-size: 15.52688172043pt;" aria-label="lists (19 items)">lists</a>
<a href="https://ambientehotel.wordpress.com/tag/media/" class="tag-cloud-link tag-link-292 tag-link-position-25" style="font-size: 16.881720430108pt;" aria-label="media (29 items)">media</a>
<a href="https://ambientehotel.wordpress.com/tag/mjh-free-fiction/" class="tag-cloud-link tag-link-53324619 tag-link-position-26" style="font-size: 12.516129032258pt;" aria-label="mjh free fiction (7 items)">mjh free fiction</a>
<a href="https://ambientehotel.wordpress.com/tag/music/" class="tag-cloud-link tag-link-18 tag-link-position-27" style="font-size: 10.258064516129pt;" aria-label="music (3 items)">music</a>
<a href="https://ambientehotel.wordpress.com/tag/new-fiction/" class="tag-cloud-link tag-link-170036 tag-link-position-28" style="font-size: 16.505376344086pt;" aria-label="new fiction (26 items)">new fiction</a>
<a href="https://ambientehotel.wordpress.com/tag/nostalgia/" class="tag-cloud-link tag-link-3607 tag-link-position-29" style="font-size: 8pt;" aria-label="nostalgia (1 item)">nostalgia</a>
<a href="https://ambientehotel.wordpress.com/tag/notes/" class="tag-cloud-link tag-link-785 tag-link-position-30" style="font-size: 17.10752688172pt;" aria-label="notes (31 items)">notes</a>
<a href="https://ambientehotel.wordpress.com/tag/nova-swing/" class="tag-cloud-link tag-link-601130 tag-link-position-31" style="font-size: 10.258064516129pt;" aria-label="nova swing (3 items)">nova swing</a>
<a href="https://ambientehotel.wordpress.com/tag/outdoors/" class="tag-cloud-link tag-link-9673 tag-link-position-32" style="font-size: 18.838709677419pt;" aria-label="outdoors (54 items)">outdoors</a>
<a href="https://ambientehotel.wordpress.com/tag/politics/" class="tag-cloud-link tag-link-398 tag-link-position-33" style="font-size: 20.118279569892pt;" aria-label="politics (80 items)">politics</a>
<a href="https://ambientehotel.wordpress.com/tag/porn/" class="tag-cloud-link tag-link-7034 tag-link-position-34" style="font-size: 8pt;" aria-label="porn (1 item)">porn</a>
<a href="https://ambientehotel.wordpress.com/tag/predicting-the-present/" class="tag-cloud-link tag-link-41356865 tag-link-position-35" style="font-size: 17.784946236559pt;" aria-label="predicting the present (39 items)">predicting the present</a>
<a href="https://ambientehotel.wordpress.com/tag/running/" class="tag-cloud-link tag-link-1675 tag-link-position-36" style="font-size: 14.623655913978pt;" aria-label="running (14 items)">running</a>
<a href="https://ambientehotel.wordpress.com/tag/science/" class="tag-cloud-link tag-link-173 tag-link-position-37" style="font-size: 15pt;" aria-label="science (16 items)">science</a>
<a href="https://ambientehotel.wordpress.com/tag/science-fiction/" class="tag-cloud-link tag-link-10615 tag-link-position-38" style="font-size: 19.591397849462pt;" aria-label="science fiction (68 items)">science fiction</a>
<a href="https://ambientehotel.wordpress.com/tag/snow/" class="tag-cloud-link tag-link-20341 tag-link-position-39" style="font-size: 8pt;" aria-label="snow (1 item)">snow</a>
<a href="https://ambientehotel.wordpress.com/tag/the-cat/" class="tag-cloud-link tag-link-50768 tag-link-position-40" style="font-size: 13.569892473118pt;" aria-label="the cat (10 items)">the cat</a>
<a href="https://ambientehotel.wordpress.com/tag/the-course-of-the-heart/" class="tag-cloud-link tag-link-1190462 tag-link-position-41" style="font-size: 9.3548387096774pt;" aria-label="the course of the heart (2 items)">the course of the heart</a>
<a href="https://ambientehotel.wordpress.com/tag/the-day-of-the-triffids/" class="tag-cloud-link tag-link-3257895 tag-link-position-42" style="font-size: 11.010752688172pt;" aria-label="the day of the triffids (4 items)">the day of the triffids</a>
<a href="https://ambientehotel.wordpress.com/tag/the-disaster/" class="tag-cloud-link tag-link-9720212 tag-link-position-43" style="font-size: 16.881720430108pt;" aria-label="the disaster (29 items)">the disaster</a>
<a href="https://ambientehotel.wordpress.com/tag/the-postmodernised-landscape/" class="tag-cloud-link tag-link-47528377 tag-link-position-44" style="font-size: 15.225806451613pt;" aria-label="the postmodernised landscape (17 items)">the postmodernised landscape</a>
<a href="https://ambientehotel.wordpress.com/tag/the-theory-cadre-at-the-ambiente-hotel/" class="tag-cloud-link tag-link-30780914 tag-link-position-45" style="font-size: 15.52688172043pt;" aria-label="the Theory Cadre at the Ambiente Hotel (19 items)">the Theory Cadre at the Ambiente Hotel</a>
<a href="https://ambientehotel.wordpress.com/tag/travel/" class="tag-cloud-link tag-link-200 tag-link-position-46" style="font-size: 15pt;" aria-label="travel (16 items)">travel</a>
<a href="https://ambientehotel.wordpress.com/tag/viriconium/" class="tag-cloud-link tag-link-1190461 tag-link-position-47" style="font-size: 16.505376344086pt;" aria-label="viriconium (26 items)">viriconium</a>
<a href="https://ambientehotel.wordpress.com/tag/volsie/" class="tag-cloud-link tag-link-90522949 tag-link-position-48" style="font-size: 11.612903225806pt;" aria-label="volsie (5 items)">volsie</a>
<a href="https://ambientehotel.wordpress.com/tag/work-in-progress/" class="tag-cloud-link tag-link-3264 tag-link-position-49" style="font-size: 8pt;" aria-label="work in progress (1 item)">work in progress</a>
<a href="https://ambientehotel.wordpress.com/tag/writing/" class="tag-cloud-link tag-link-349 tag-link-position-50" style="font-size: 22pt;" aria-label="writing (142 items)">writing</a></div></aside><aside id="archives-2" class="widget widget_archive"><h4 class="widget-title">Archives</h4>		<ul>
				<li><a href='https://ambientehotel.wordpress.com/2018/10/'>October 2018</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2018/07/'>July 2018</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2018/06/'>June 2018</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2018/05/'>May 2018</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2018/03/'>March 2018</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2018/02/'>February 2018</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2018/01/'>January 2018</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2017/12/'>December 2017</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2017/10/'>October 2017</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2017/06/'>June 2017</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2017/05/'>May 2017</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2017/03/'>March 2017</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2017/02/'>February 2017</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2017/01/'>January 2017</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2016/12/'>December 2016</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2016/10/'>October 2016</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2016/07/'>July 2016</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2016/06/'>June 2016</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2016/05/'>May 2016</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2016/03/'>March 2016</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2016/02/'>February 2016</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2016/01/'>January 2016</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2015/12/'>December 2015</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2015/10/'>October 2015</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2015/09/'>September 2015</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2015/08/'>August 2015</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2015/07/'>July 2015</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2015/06/'>June 2015</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2015/05/'>May 2015</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2015/04/'>April 2015</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2015/03/'>March 2015</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2015/02/'>February 2015</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2015/01/'>January 2015</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2014/12/'>December 2014</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2014/11/'>November 2014</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2014/10/'>October 2014</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2014/09/'>September 2014</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2014/08/'>August 2014</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2014/07/'>July 2014</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2014/06/'>June 2014</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2014/05/'>May 2014</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2014/04/'>April 2014</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2014/03/'>March 2014</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2014/02/'>February 2014</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2014/01/'>January 2014</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2013/12/'>December 2013</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2013/11/'>November 2013</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2013/10/'>October 2013</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2013/09/'>September 2013</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2013/08/'>August 2013</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2013/07/'>July 2013</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2013/06/'>June 2013</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2013/05/'>May 2013</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2013/04/'>April 2013</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2013/03/'>March 2013</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2013/02/'>February 2013</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2013/01/'>January 2013</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2012/12/'>December 2012</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2012/11/'>November 2012</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2012/10/'>October 2012</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2012/09/'>September 2012</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2012/08/'>August 2012</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2012/07/'>July 2012</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2012/06/'>June 2012</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2012/05/'>May 2012</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2012/04/'>April 2012</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2012/03/'>March 2012</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2012/02/'>February 2012</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2012/01/'>January 2012</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2011/12/'>December 2011</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2011/11/'>November 2011</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2011/10/'>October 2011</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2011/09/'>September 2011</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2011/08/'>August 2011</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2011/07/'>July 2011</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2011/06/'>June 2011</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2011/05/'>May 2011</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2011/04/'>April 2011</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2011/03/'>March 2011</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2011/02/'>February 2011</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2011/01/'>January 2011</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2010/12/'>December 2010</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2010/11/'>November 2010</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2010/10/'>October 2010</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2010/09/'>September 2010</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2010/08/'>August 2010</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2010/07/'>July 2010</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2010/06/'>June 2010</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2010/05/'>May 2010</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2010/04/'>April 2010</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2010/03/'>March 2010</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2010/02/'>February 2010</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2010/01/'>January 2010</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2009/12/'>December 2009</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2009/11/'>November 2009</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2009/10/'>October 2009</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2009/09/'>September 2009</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2009/08/'>August 2009</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2009/07/'>July 2009</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2009/06/'>June 2009</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2009/05/'>May 2009</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2009/04/'>April 2009</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2009/03/'>March 2009</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2009/02/'>February 2009</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2009/01/'>January 2009</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2008/12/'>December 2008</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2008/11/'>November 2008</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2008/10/'>October 2008</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2008/09/'>September 2008</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2008/08/'>August 2008</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2008/07/'>July 2008</a></li>
	<li><a href='https://ambientehotel.wordpress.com/2008/06/'>June 2008</a></li>
		</ul>
			</aside>	</div>
	
	
</div>
	<!-- Search Field -->
	<div class="footer-content">
		<form method="get" id="searchform" action="https://ambientehotel.wordpress.com/">
			<div id="search">
				<input type="text" value="" name="s" id="s" />
				<input type="submit" id="searchsubmit" value="Search" />
			</div>
		</form>
		<p>
			<a href="https://wordpress.com/?ref=footer_website">Create a free website or blog at WordPress.com.</a>
					</p>
	</div>
</div><!-- #footer -->

<!--  -->
	<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/ambientehotel.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/ambientehotel.wordpress.com\/wp-login.php?action=logout&_wpnonce=59fb8aaebb","homeURL":"https:\/\/ambientehotel.wordpress.com\/","postID":"15348","gravDefault":"blank","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />

		Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
		<a href="https://automattic.com/cookies" >
			Cookie Policy		</a>
 </form>
</div>
</div><script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"3942647","siteName":"the m john harrison blog","siteURL":"http:\/\/ambientehotel.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/manifest","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/ambientehotel.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fambientehotel.wordpress.com%2F2018%2F10%2F18%2Fthe-knack%2F","themeURL":"","xhrURL":"https:\/\/ambientehotel.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"6f481798b0","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"514c7932f0\" \/>","referer":"https:\/\/ambientehotel.wordpress.com\/2018\/10\/18\/the-knack\/","canFollow":"1","feedID":"179024","statusMessage":"","customizeLink":"https:\/\/ambientehotel.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fambientehotel.wordpress.com%2F2018%2F10%2F18%2Fthe-knack%2F","postID":"15348","shortlink":"https:\/\/wp.me\/pgxF5-3Zy","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/ambientehotel.wordpress.com\/15348","statsLink":"https:\/\/wordpress.com\/stats\/post\/15348\/ambientehotel.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Manifest","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 733 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/ambientehotel.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fambientehotel.wordpress.com%2F2018%2F10%2F18%2Fthe-knack%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVjEsOwjAMRC9EaqBCVReIo6CQmOLmS+K0HJ+wqRCLSOxGM28erFGo4Bk9w5xB40IK46ub8w6+JldEtGUin8GSwQzPggUf0muLqQGvpCfkDFjqGgyhsHIFRhetZPzpGx6pHXlxkwmczIypJhEWTIl0tWzdnwZOUpncOimm4D+nLbVoQ9khi77bw5W8gntIrvIXdz6c+uM4HPtxmN9J1Ylg'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "ambientehotel.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'3942647','blog_tz':'1','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'3942647','v':'wpcom','tz':'1','user_id':'0','post':'15348','subd':'ambientehotel'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUGY5SU9wXWJ0WTUmLVExLGxBdDZ8UTFGOU5rZj9WMm5vZ35IREo3UnAtbEJ5UWtsRklKP1hFdm1mdW94XWJFRnNnOGZ6Jmd5WXNZQXhPa0dNc0pqQklWV2ZLZWNhUyZrRVZRWUssR0RdJktxST1Ndkg4V2csdlBUdDcyNTFoT01LVlQzYkJWS0RBbVRJa3k4b103SVhQbl82SnN8YkZOREVkVlkrVkhxc1FHYkJmRGFdMHpxMmk0XTJRRFQza0szb1EyaD1YSFRfcDZvSitpZy43Z0ZsXy9OQTEmOC5LdlUvMC1bNTUmdENwOTJbVGNRJTBpSlE0'}]);
_stq.push([ 'clickTrackerInit', '3942647', '15348' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
		<script>
			jQuery( '#resend-verifyemail' ).on( 'click', function(e) {
				var link = jQuery(e.target);

				e.preventDefault();

				var r = jQuery.ajax( {
					type: 'POST',
					url: '/wp-admin/admin-ajax.php',
					data: {
						'action': 'resend_verify_email',
						'_wpnonce': link.data( 'nonce' )
					}
				} );

				setTimeout( function() {
					link.hide();
					link.after( '<strong id="email-sent">Email Sent</strong>' );
				}, 200 );

				setTimeout( function() {
					jQuery( "strong#email-sent" ).hide().remove();
					link.show();
				}, 4000 );
			} );
		</script>
	<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated 218 seconds ago
	generated in 0.137 seconds
	served from batcache in 0.007 seconds
	expires in 82 seconds
-->
